<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script type="text/javascript">
var theplus_ajax_url = "https://www.progressivebritain.org/wp-admin/admin-ajax.php";
		var theplus_nonce = "149188e746";
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Thinking in Straight Lines - Progressive Britain</title>
<meta name="description" content="With people in the UK getting more progressive why do Labour and the left keep failing to win a general election?" />
<link rel="canonical" href="https://www.progressivebritain.org/thinking-in-straight-lines/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thinking in Straight Lines - Progressive Britain" />
<meta property="og:description" content="With people in the UK getting more progressive why do Labour and the left keep failing to win a general election?" />
<meta property="og:url" content="https://www.progressivebritain.org/thinking-in-straight-lines/" />
<meta property="og:site_name" content="Progressive Britain" />
<meta property="article:publisher" content="https://www.facebook.com/ProgressiveBritain" />
<meta property="article:published_time" content="2022-04-21T20:30:13+00:00" />
<meta property="article:modified_time" content="2022-04-22T08:16:32+00:00" />
<meta property="og:image" content="https://www.progressivebritain.org/wp-content/uploads/2022/04/TiSL-cover-text-e1650564524274.png" />
<meta property="og:image:width" content="997" />
<meta property="og:image:height" content="654" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@progbrit" />
<meta name="twitter:site" content="@progbrit" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Progressive Britain" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.progressivebritain.org/#organization","name":"Progressive Britain","url":"https://www.progressivebritain.org/","sameAs":["https://www.facebook.com/ProgressiveBritain","https://www.instagram.com/progressonline/","https://www.youtube.com/channel/UCGn30gRirQTys59hqNZK7TQ","https://twitter.com/progbrit"],"logo":{"@type":"ImageObject","@id":"https://www.progressivebritain.org/#logo","inLanguage":"en-US","url":"https://progressivebritain.org/wp-content/uploads/2021/06/cropped-Untitled-design-18.png","contentUrl":"https://progressivebritain.org/wp-content/uploads/2021/06/cropped-Untitled-design-18.png","width":512,"height":512,"caption":"Progressive Britain"},"image":{"@id":"https://www.progressivebritain.org/#logo"}},{"@type":"WebSite","@id":"https://www.progressivebritain.org/#website","url":"https://www.progressivebritain.org/","name":"Progressive Britain","description":"Rebuilding Labour and the nation","publisher":{"@id":"https://www.progressivebritain.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.progressivebritain.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.progressivebritain.org/thinking-in-straight-lines/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/TiSL-cover-text-e1650564524274.png?fit=997%2C654&ssl=1","contentUrl":"https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/TiSL-cover-text-e1650564524274.png?fit=997%2C654&ssl=1","width":997,"height":654},{"@type":"WebPage","@id":"https://www.progressivebritain.org/thinking-in-straight-lines/#webpage","url":"https://www.progressivebritain.org/thinking-in-straight-lines/","name":"Thinking in Straight Lines - Progressive Britain","isPartOf":{"@id":"https://www.progressivebritain.org/#website"},"primaryImageOfPage":{"@id":"https://www.progressivebritain.org/thinking-in-straight-lines/#primaryimage"},"datePublished":"2022-04-21T20:30:13+00:00","dateModified":"2022-04-22T08:16:32+00:00","description":"With people in the UK getting more progressive why do Labour and the left keep failing to win a general election?","breadcrumb":{"@id":"https://www.progressivebritain.org/thinking-in-straight-lines/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.progressivebritain.org/thinking-in-straight-lines/"]}]},{"@type":"BreadcrumbList","@id":"https://www.progressivebritain.org/thinking-in-straight-lines/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.progressivebritain.org/"},{"@type":"ListItem","position":2,"name":"Thinking in Straight Lines"}]},{"@type":"Article","@id":"https://www.progressivebritain.org/thinking-in-straight-lines/#article","isPartOf":{"@id":"https://www.progressivebritain.org/thinking-in-straight-lines/#webpage"},"author":{"@id":"https://www.progressivebritain.org/#/schema/person/2a31d894e33c383bbfb53d77aa436ada"},"headline":"Thinking in Straight Lines","datePublished":"2022-04-21T20:30:13+00:00","dateModified":"2022-04-22T08:16:32+00:00","mainEntityOfPage":{"@id":"https://www.progressivebritain.org/thinking-in-straight-lines/#webpage"},"wordCount":319,"commentCount":0,"publisher":{"@id":"https://www.progressivebritain.org/#organization"},"image":{"@id":"https://www.progressivebritain.org/thinking-in-straight-lines/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/TiSL-cover-text-e1650564524274.png?fit=997%2C654&ssl=1","keywords":["Labour Party"],"articleSection":["Publication"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.progressivebritain.org/thinking-in-straight-lines/#respond"]}]},{"@type":"Person","@id":"https://www.progressivebritain.org/#/schema/person/2a31d894e33c383bbfb53d77aa436ada","name":"Progressive Britain","image":{"@type":"ImageObject","@id":"https://www.progressivebritain.org/#personlogo","inLanguage":"en-US","url":"https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/PB-round.jpg?fit=96%2C96&ssl=1","contentUrl":"https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/PB-round.jpg?fit=96%2C96&ssl=1","caption":"Progressive Britain"},"url":"https://www.progressivebritain.org/author/progressive-britain/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Progressive Britain &raquo; Feed" href="https://www.progressivebritain.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Progressive Britain &raquo; Comments Feed" href="https://www.progressivebritain.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Progressive Britain &raquo; Thinking in Straight Lines Comments Feed" href="https://www.progressivebritain.org/thinking-in-straight-lines/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.progressivebritain.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctf_styles-css' href='https://www.progressivebritain.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='https://www.progressivebritain.org/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.99912' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css' href='https://www.progressivebritain.org/wp-content/uploads/useanyfont/uaf.css?ver=1650571151' type='text/css' media='all' />
<link rel='stylesheet' id='sfbap1_socialfeed_style-css' href='https://www.progressivebritain.org/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.progressivebritain.org/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.progressivebritain.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.progressivebritain.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theplus-front-css-css' href='//www.progressivebritain.org/wp-content/uploads/theplus-addons/theplus.min.css?ver=1650617792' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css' href='https://www.progressivebritain.org/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://www.progressivebritain.org/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1246-css' href='https://www.progressivebritain.org/wp-content/uploads/elementor/css/post-1246.css?ver=1650360222' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.progressivebritain.org/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.progressivebritain.org/wp-content/uploads/elementor/css/global.css?ver=1650360351' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1250-css' href='https://www.progressivebritain.org/wp-content/uploads/elementor/css/post-1250.css?ver=1650571617' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1351-css' href='https://www.progressivebritain.org/wp-content/uploads/elementor/css/post-1351.css?ver=1650617709' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1359-css' href='https://www.progressivebritain.org/wp-content/uploads/elementor/css/post-1359.css?ver=1650360353' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-css' href='https://www.progressivebritain.org/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-pro-css' href='https://www.progressivebritain.org/wp-content/plugins/elementskit/widgets/init/assets/css/widget-styles-pro.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css' href='https://www.progressivebritain.org/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.progressivebritain.org\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.progressivebritain.org\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.progressivebritain.org\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.progressivebritain.org\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.99912' id='events-manager-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/wp-social-feed/includes/../bower_components/codebird-js/codebird.js?ver=5.9.3' id='sfbap1_codebird-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/wp-social-feed/includes/../bower_components/doT/doT.min.js?ver=5.9.3' id='sfbap1_doT-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/min/moment.min.js?ver=5.9.3' id='sfbap1_moment-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/js/jquery.socialfeed.js?ver=5.9.3' id='sfbap1_socialfeed-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/en-ca.js?ver=5.9.3' id='sfbap1_en-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.4' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://www.progressivebritain.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.progressivebritain.org/wp-json/wp/v2/posts/1767" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.progressivebritain.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.progressivebritain.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.progressivebritain.org/?p=1767' />
<link rel="alternate" type="application/json+oembed" href="https://www.progressivebritain.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.progressivebritain.org%2Fthinking-in-straight-lines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.progressivebritain.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.progressivebritain.org%2Fthinking-in-straight-lines%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-MW4XJ7T87P"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-MW4XJ7T87P');
		</script>

<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/06/cropped-Untitled-design-18.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/06/cropped-Untitled-design-18.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/06/cropped-Untitled-design-18.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/06/cropped-Untitled-design-18.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			
@media (max-width: 767px){
.theplus-tabs-wrapper.elementor-tabs.nav-full-width .theplus-tabs-nav-wrapper ul.plus-tabs-nav li {
	width: 100%;
	text-align:center
}
}		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-1767 single-format-standard elementor-default elementor-kit-1246 elementor-page-1359">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div data-elementor-type="header" data-elementor-id="1250" class="elementor elementor-1250 elementor-location-header">
<section class="elementor-section elementor-top-section elementor-element elementor-element-60fa300 elementor-section-full_width elementor-section-content-middle elementor-hidden-mobile elementor-section-height-default elementor-section-height-default" data-id="60fa300" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-narrow">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e1118b1" data-id="e1118b1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2324a9c elementor-align-right elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="2324a9c" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.progressivebritain.org/donate-to-progressive-britain/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-right">
<i aria-hidden="true" class="fas fa-coins"></i> </span>
<span class="elementor-button-text">Donate To Progressive Britain</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b4abe94 elementor-align-right elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="b4abe94" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.progressivebritain.org/join/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-right">
<i aria-hidden="true" class="fas fa-file-signature"></i> </span>
<span class="elementor-button-text">JOIN Progressive Britain</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-bc496b6 elementor-shape-square elementor-widget__width-auto elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="bc496b6" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<style>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</style> <div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-5ad416d" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-fe992c3" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-9896951 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="9896951" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-779af67" data-id="779af67" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3b4c8d0 elementor-widget elementor-widget-image" data-id="3b4c8d0" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<style>/*! elementor - v3.6.4 - 13-04-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style> <a href="https://www.progressivebritain.org">
<img width="800" height="283" src="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/07/Logo@4x-1.png?fit=800%2C283&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" srcset="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/07/Logo@4x-1.png?w=4185&amp;ssl=1 4185w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/07/Logo@4x-1.png?resize=300%2C106&amp;ssl=1 300w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/07/Logo@4x-1.png?resize=1024%2C362&amp;ssl=1 1024w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/07/Logo@4x-1.png?resize=225%2C80&amp;ssl=1 225w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/07/Logo@4x-1.png?resize=768%2C272&amp;ssl=1 768w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/07/Logo@4x-1.png?resize=1536%2C543&amp;ssl=1 1536w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/07/Logo@4x-1.png?resize=2048%2C724&amp;ssl=1 2048w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/07/Logo@4x-1.png?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/07/Logo@4x-1.png?w=2400&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" /> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-98f355b" data-id="98f355b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-bb7ab64 elementor-nav-menu__align-justify elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bb7ab64" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<link rel="stylesheet" href="https://www.progressivebritain.org/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css"> <nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
<ul id="menu-1-bb7ab64" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.progressivebritain.org/about-us/" class="elementor-item">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-870"><a href="https://www.progressivebritain.org/join/" class="elementor-item">Membership</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://www.progressivebritain.org/events/" class="elementor-item">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.progressivebritain.org/blog/" class="elementor-item">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.progressivebritain.org/papers/" class="elementor-item">Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.progressivebritain.org/podcast/" class="elementor-item">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1541"><a href="#" class="elementor-item elementor-item-anchor">Archive</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1779"><a href="https://policynetwork.progressivebritain.org" class="elementor-sub-item">Policy Network</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673"><a href="https://archive.progressivebritain.org/" class="elementor-sub-item">Progress Archive</a></li>
</ul>
</li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-bb7ab64" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.progressivebritain.org/about-us/" class="elementor-item" tabindex="-1">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-870"><a href="https://www.progressivebritain.org/join/" class="elementor-item" tabindex="-1">Membership</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://www.progressivebritain.org/events/" class="elementor-item" tabindex="-1">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.progressivebritain.org/blog/" class="elementor-item" tabindex="-1">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.progressivebritain.org/papers/" class="elementor-item" tabindex="-1">Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.progressivebritain.org/podcast/" class="elementor-item" tabindex="-1">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1541"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Archive</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1779"><a href="https://policynetwork.progressivebritain.org" class="elementor-sub-item" tabindex="-1">Policy Network</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673"><a href="https://archive.progressivebritain.org/" class="elementor-sub-item" tabindex="-1">Progress Archive</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div data-elementor-type="single-post" data-elementor-id="1359" class="elementor elementor-1359 elementor-location-single post-1767 post type-post status-publish format-standard has-post-thumbnail hentry category-publication tag-labour-party">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f70d76a elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f70d76a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4f26343f" data-id="4f26343f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-281ace1a elementor-author-box--layout-image-above elementor-author-box--align-center elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="281ace1a" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<link rel="stylesheet" href="https://www.progressivebritain.org/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css"> <div class="elementor-author-box">
<div class="elementor-author-box__avatar">
<img src="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/PB-round.jpg?fit=300%2C300&amp;ssl=1" alt="Progressive Britain">
</div>
<div class="elementor-author-box__text">
<div>
<h4 class="elementor-author-box__name">
Progressive Britain </h4>
</div>
<div class="elementor-author-box__bio">
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-27be6486 elementor-widget elementor-widget-heading" data-id="27be6486" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<style>/*! elementor - v3.6.4 - 13-04-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h4 class="elementor-heading-title elementor-size-default">More to explore</h4> </div>
</div>
<div class="elementor-element elementor-element-27d11815 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts--show-avatar elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="27d11815" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
<div class="elementor-widget-container">
<link rel="stylesheet" href="https://www.progressivebritain.org/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css"> <div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
<article class="elementor-post elementor-grid-item post-1538 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-labour-party">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.progressivebritain.org/it-is-never-labours-turn-learning-from-1992/"><div class="elementor-post__thumbnail"><img width="300" height="224" src="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/IMG_9211.jpg?fit=300%2C224&amp;ssl=1" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/IMG_9211.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/IMG_9211.jpg?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/IMG_9211.jpg?resize=225%2C168&amp;ssl=1 225w" sizes="(max-width: 300px) 100vw, 300px" /></div></a>
<div class="elementor-post__badge">Labour Party</div>
<div class="elementor-post__avatar">
<img data-del="avatar" alt="Patrick Diamond" src='https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/07/Screen-Shot-2021-07-05-at-6.02.48-PM.png?fit=128%2C124&ssl=1' class='avatar pp-user-avatar avatar-128 photo ' height='128' width='128' /> </div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.progressivebritain.org/it-is-never-labours-turn-learning-from-1992/">
It is never &#8216;Labour&#8217;s turn&#8217;: Learning from 1992 </a>
</h3>
</div>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
Patrick Diamond </span>
<span class="elementor-post-date">
April 8, 2022 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-1537 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-domestic-policy">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.progressivebritain.org/a-positive-labour-narrative-on-immigration/"><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Untitled-design-6.png?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Untitled-design-6.png?w=340&amp;ssl=1 340w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Untitled-design-6.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Untitled-design-6.png?resize=225%2C169&amp;ssl=1 225w" sizes="(max-width: 300px) 100vw, 300px" /></div></a>
<div class="elementor-post__badge">Domestic Policy</div>
<div class="elementor-post__avatar">
<img data-del="avatar" alt="Christabel Cooper" src='https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2021/06/christabel-scaled.jpeg?fit=97%2C128&ssl=1' class='avatar pp-user-avatar avatar-128 photo ' height='128' width='128' /> </div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.progressivebritain.org/a-positive-labour-narrative-on-immigration/">
A Positive Labour Narrative On Immigration </a>
</h3>
</div>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
Christabel Cooper </span>
<span class="elementor-post-date">
April 6, 2022 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-1536 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-labour-party">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.progressivebritain.org/its-time-for-labour-to-once-again-be-the-party-of-aspiration/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Aspiration.png?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Aspiration.png?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Aspiration.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Aspiration.png?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Aspiration.png?resize=225%2C150&amp;ssl=1 225w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Aspiration.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Aspiration.png?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Aspiration.png?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" /></div></a>
<div class="elementor-post__badge">Labour Party</div>
<div class="elementor-post__avatar">
<img data-del="avatar" alt="John Lehal" src='https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/John-Lehal.jpg?fit=68%2C68&ssl=1' class='avatar pp-user-avatar avatar-128 photo ' height='128' width='128' /> </div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.progressivebritain.org/its-time-for-labour-to-once-again-be-the-party-of-aspiration/">
It’s time for Labour to once again be the party of aspiration </a>
</h3>
</div>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
John Lehal </span>
<span class="elementor-post-date">
April 4, 2022 </span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-74106b4" data-id="74106b4" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a05a085 elementor-widget elementor-widget-post-info" data-id="a05a085" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<link rel="stylesheet" href="https://www.progressivebritain.org/wp-content/plugins/elementor/assets/css/widget-icon-list.min.css"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a475e37 elementor-inline-item" itemprop="datePublished">
<a href="https://www.progressivebritain.org/2022/04/21/">
<span class="elementor-icon-list-icon">
<i class="fa fa-calendar" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
April 21, 2022 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-676722a elementor-inline-item">
<span class="elementor-icon-list-icon">
<i class="fa fa-clock-o" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
8:30 pm </span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-57cbeeb elementor-inline-item" itemprop="commentCount">
<a href="https://www.progressivebritain.org/thinking-in-straight-lines/#respond">
<span class="elementor-icon-list-icon">
<i class="fa fa-commenting-o" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
No Comments </span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-4ccbd87e elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4ccbd87e" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Thinking in Straight Lines</h1> </div>
</div>
<div class="elementor-element elementor-element-574eabc6 elementor-share-buttons--skin-boxed elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="574eabc6" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<link rel="stylesheet" href="https://www.progressivebritain.org/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css"> <div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
LinkedIn </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-22813e1 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="22813e1" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<img width="800" height="525" src="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/TiSL-cover-text-e1650564524274.png?fit=800%2C525&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" /> </div>
</div>
<div class="elementor-element elementor-element-1673c2a6 elementor-widget elementor-widget-theme-post-content" data-id="1673c2a6" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><strong>This paper sets out to help answer the question that many in Labour and on the left in general have been asking in recent years. With people’s attitudes swinging in our favour on a range of social issues and even, post-pandemic, on economic intervention, why do we keep failing to win a general election?</strong></p>
<p><a href="https://www.progressivebritain.org/wp-content/uploads/2022/04/Thinking-in-straight-lines-summary.pdf"><img class="alignright wp-image-1772 size-thumbnail" src="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Summary.png?resize=225%2C225&#038;ssl=1" alt="" width="225" height="225" srcset="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Summary.png?resize=225%2C225&amp;ssl=1 225w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Summary.png?w=300&amp;ssl=1 300w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></a></p>
<p>The analysis suggests that while most people share common values there is a distinction in how we express and conceptualise them.</p>
<p><strong>Direct reasoning:</strong> Favours common senses, agency based explanations rooted in how the situation looks from one perspective and what that viewer can do about it.</p>
<p><strong>Systemic reasoning:</strong> Looks for connections and complexities, is more concerned with root causes, and often suggests one must solve one problem before one can solve another.</p>
<p>Most people use of a mix of both, and various factors will explain why we lean towards one or the other, with those who have gone through higher education (for example) favouring systemic reasoning.</p>
<p>But Labour and the left have become totally dominated by systemic reasoning. We struggle to communicate in any other terms. This has pushed large swathes of the electorate who are more direct, into the arms of Boris Johnson and the conservatives.</p>
<p>But this can can change and the report sets out how we can adjust our policy and messaging to appeal to the people in England in particular who have left the party – without compromising our values or vision.</p>
<p>&nbsp;</p>
<p><a href="https://www.progressivebritain.org/wp-content/uploads/2022/04/Thinking-in-straight-lines_RGB_WEB.pdf"><img loading="lazy" class="aligncenter wp-image-1757 size-full" src="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Download-button-2.png?resize=800%2C93&#038;ssl=1" alt="" width="800" height="93" srcset="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Download-button-2.png?w=1365&amp;ssl=1 1365w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Download-button-2.png?resize=300%2C35&amp;ssl=1 300w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Download-button-2.png?resize=1024%2C119&amp;ssl=1 1024w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Download-button-2.png?resize=225%2C26&amp;ssl=1 225w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Download-button-2.png?resize=768%2C89&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<h2><strong>Author of this report</strong></h2>
<p><a href="https://www.penguin.co.uk/books/320/320484/the-dark-knight-and-the-puppet-master/9780141994352.html"><img loading="lazy" class="alignleft wp-image-1758 size-medium" src="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Chris-C.jpeg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" srcset="https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Chris-C.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Chris-C.jpeg?resize=225%2C225&amp;ssl=1 225w, https://i0.wp.com/www.progressivebritain.org/wp-content/uploads/2022/04/Chris-C.jpeg?w=639&amp;ssl=1 639w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<h3>Chris Clarke</h3>
<p>Chris Clarke is the author of T<a href="https://www.penguin.co.uk/books/320/320484/the-dark-knight-and-the-puppet-master/9780141994352.html">he Dark Knight and </a>the Puppet Master, a critique of left populism.</p>
<p>He has worked in local government and the third sector, across themes relating to social cohesion and community engagement. He has been employed as a community organiser and social researcher, and as press officer for several Labour candidates and politicians..</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Also available on as an <a href="https://www.amazon.co.uk/Thinking-straight-lines-progressive-books-ebook/dp/B09Y9HF7Q9/ref=sr_1_1?crid=UNEF6G75FOEJ&amp;keywords=thinking+in+straight+lines&amp;qid=1650615332&amp;s=books&amp;sprefix=thinking+in+straight+lines%2Cstripbooks%2C60&amp;sr=1-1">ebook.</a></strong></p>
</div>
</div>
<div class="elementor-element elementor-element-3fc3f954 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3fc3f954" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<style>/*! elementor - v3.6.4 - 13-04-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}</style> <div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3cc7361 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="3cc7361" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation">
<div class="elementor-post-navigation__prev elementor-post-navigation__link">
<a href="https://www.progressivebritain.org/it-is-never-labours-turn-learning-from-1992/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">It is never &#8216;Labour&#8217;s turn&#8217;: Learning from 1992</span></span></a> </div>
<div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div>
</div>
<div class="elementor-post-navigation__next elementor-post-navigation__link">
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div data-elementor-type="footer" data-elementor-id="1351" class="elementor elementor-1351 elementor-location-footer">
<section class="elementor-section elementor-top-section elementor-element elementor-element-ca21518 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="ca21518" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;slideshow&quot;,&quot;background_slideshow_gallery&quot;:[{&quot;id&quot;:1009,&quot;url&quot;:&quot;https:\/\/www.progressivebritain.org\/wp-content\/uploads\/2021\/12\/Coventry-2-scaled.jpg&quot;}],&quot;background_slideshow_ken_burns&quot;:&quot;yes&quot;,&quot;background_slideshow_loop&quot;:&quot;yes&quot;,&quot;background_slideshow_slide_duration&quot;:5000,&quot;background_slideshow_slide_transition&quot;:&quot;fade&quot;,&quot;background_slideshow_transition_duration&quot;:500,&quot;background_slideshow_ken_burns_zoom_direction&quot;:&quot;in&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-20e22d2" data-id="20e22d2" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-84aac0d elementor-widget elementor-widget-heading" data-id="84aac0d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">WE ARE PROGRESSIVE BRITAIN
</h2> </div>
</div>
<div class="elementor-element elementor-element-4f89f7d elementor-widget elementor-widget-heading" data-id="4f89f7d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Progressive Britain is the new platform for policymaking, political education and imaginative thinking to rebuild Labour and the nation.</h2> </div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-4eb08f0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4eb08f0" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7ec528f" data-id="7ec528f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f65de38 elementor-align-right elementor-mobile-align-justify elementor-widget elementor-widget-button" data-id="f65de38" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.progressivebritain.org/about-us/" class="elementor-button-link elementor-button elementor-size-lg" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-right">
<i aria-hidden="true" class="fas fa-long-arrow-alt-right"></i> </span>
<span class="elementor-button-text">Explore</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6da1a05" data-id="6da1a05" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-68eb652 elementor-align-center elementor-mobile-align-justify elementor-widget elementor-widget-button" data-id="68eb652" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.progressivebritain.org/about-us/" class="elementor-button-link elementor-button elementor-size-lg" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-right">
<i aria-hidden="true" class="far fa-handshake"></i> </span>
<span class="elementor-button-text">Join</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-06abbf1" data-id="06abbf1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-0440c5e elementor-align-left elementor-mobile-align-justify elementor-widget elementor-widget-button" data-id="0440c5e" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.progressivebritain.org/donate-to-progressive-britain/" class="elementor-button-link elementor-button elementor-size-lg" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-right">
<i aria-hidden="true" class="fas fa-coins"></i> </span>
<span class="elementor-button-text">Donate</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-29725fc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="29725fc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b4253f6" data-id="b4253f6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-b83853a elementor-widget elementor-widget-heading" data-id="b83853a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">READ OUR: </h2> </div>
</div>
<div class="elementor-element elementor-element-c5aaac7 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="c5aaac7" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.progressivebritain.org/blog/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-bullhorn"></i> </span>
<span class="elementor-icon-list-text">Blogs</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.progressivebritain.org/essays/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-file"></i> </span>
<span class="elementor-icon-list-text">Essays</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.progressivebritain.org/essays/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-calendar-check"></i> </span>
<span class="elementor-icon-list-text">Events</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.progressivebritain.org/essays/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-book"></i> </span>
<span class="elementor-icon-list-text">Publications</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.progressivebritain.org/essays/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-podcast"></i> </span>
<span class="elementor-icon-list-text">Podcasts</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.progressivebritain.org/essays/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-folder-open"></i> </span>
<span class="elementor-icon-list-text">Policy Research</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f5acd47" data-id="f5acd47" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ab1547c elementor-widget elementor-widget-heading" data-id="ab1547c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">PROMOTE PROGRESSIVE BRITAIN</h2> </div>
</div>
<div class="elementor-element elementor-element-5809f28 elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-grid-3 elementor-share-buttons--color-custom elementor-share-buttons--shape-square elementor-widget elementor-widget-share-buttons" data-id="5809f28" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i> <span class="elementor-screen-only">Share on email</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_print" tabindex="0">
<span class="elementor-share-btn__icon">
<i class="fas fa-print" aria-hidden="true"></i> <span class="elementor-screen-only">Share on print</span>
</span>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2b23f6b" data-id="2b23f6b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-436a66c elementor-widget elementor-widget-heading" data-id="436a66c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-default">&copy; 2022 Progressive Britain</p> </div>
</div>
</div>
</div>
</div>
</section>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.progressivebritain.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7b8c141c6f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.10' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/the-plus-addons-for-elementor-page-builder/assets/js/admin/tp-advanced-shadow-layout.js?ver=5.0.8' id='tp-advanced-shadows-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='//www.progressivebritain.org/wp-content/uploads/theplus-addons/theplus.min.js?ver=1650617792' id='theplus-front-js-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0' id='hello-theme-frontend-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.5.6' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://www.progressivebritain.org/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.5.6' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.5' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.progressivebritain.org\/wp-admin\/admin-ajax.php","nonce":"13b9f95c4b","urls":{"assets":"https:\/\/www.progressivebritain.org\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.progressivebritain.org\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.progressivebritain.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.progressivebritain.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"title","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":1767,"title":"Thinking%20in%20Straight%20Lines%20-%20Progressive%20Britain","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/www.progressivebritain.org\/wp-content\/uploads\/2022\/04\/TiSL-cover-text-e1650564524274.png?fit=800%2C525&ssl=1"}};
</script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.6.5' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=2.5.6' id='animate-circle-js'></script>
<script type='text/javascript' id='elementskit-elementor-js-extra'>
/* <![CDATA[ */
var ekit_config = {"ajaxurl":"https:\/\/www.progressivebritain.org\/wp-admin\/admin-ajax.php","nonce":"126d465a42"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.5.6' id='elementskit-elementor-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementskit/widgets/init/assets/js/elementor.js?ver=2.6.4' id='elementskit-elementor-pro-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=2.5.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.progressivebritain.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.5' id='e-sticky-js'></script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'198495404',post:'1767',tz:'0',srv:'www.progressivebritain.org'} ]);
	_stq.push([ 'clickTrackerInit', '198495404', '1767' ]);
</script>
</body>
</html>
